public marks

PUBLIC MARKS from nhoizey with tags apache & linux

2010

BitNami :: MAMPStack

"BitNami MAMPStack greatly simplifies the development and deployment of PHP applications. It includes ready-to-run versions of Apache, MySQL, PHP and phpMyAdmin and required dependencies."

2008

2006

Gentoo Linux Documentation -- Configure Apache to work with PHP4 and PHP5

(via)
There are many ways to make Apache work with two PHP versions in parallel. The easiest way is to use PHP4 and PHP5 as a CGI binary, or PHP4 as CGI binary and PHP5 as Apache module (or the other way around).

2005