public marks

PUBLIC MARKS with tag eclipse

March 2009

February 2009

January 2009

SfDT - Symfony Development Tools, Eclipse plugin for symfony

by Xavier Lacot & 3 others
Coding in Symfony using Eclipse - actualy works with Eclipe 3.4 + PDT 2, even if only marked as working with Eclipse 3.3 and PDT 1.0.2.

Sondage du JdNet Dév: Quel framework PHP utilisez-vous le plus souvent ?

by nhoizey
C'est moi ou ils citent PDT comme un framework alors que ça n'a rien à voir ? En tout cas, ZF et Symfony mènent la danse.

December 2008

November 2008